Fix The installed Android SDK is too old Version 24.3 or newer is required

16

==========
اعمل سبسكرايب واستمع لاخر الاخبار
تصفح قائمة الدورات من هنا
https://www.youtube.com/user/alxs1aa/playlists

——-
جميع حقوق النشر محفوظة للقناة

Source: Youtube